dcsimg
www.webdeveloper.com

Search:

Type: Posts; User: yanickdev

Search: Search took 0.01 seconds.

  1. Replies
    3
    Views
    1,523

    Responsive menu stopped working

    Responsive menu stopped working on my website. Not sure why. It was fine not long ago.

    Any help would be greatly appreciated.

    Thanks,
    Yanick
  2. Replies
    3
    Views
    1,566

    Thanks NogDog!

    Thanks NogDog!
  3. Replies
    3
    Views
    1,566

    Thanks Terry!

    Thanks Terry!
  4. Replies
    3
    Views
    1,566

    Display posts divided by date

    I am using The Events Calendar plugin to display calendar events on a website. The trick is that the client wants the events that fall on the same day to be listed together. And, if possible, to only...
  5. Replies
    3
    Views
    1,479

    jQuery Unfortunately no. I've cleaned up the website and...

    Unfortunately no. I've cleaned up the website and installed Wordfence. Can you help?
  6. Replies
    3
    Views
    1,479

    jQuery Slider and tgdl-accordion stopped working

    Hi,

    The Slider and tgdl-accordion on http://fraservalleycedars.com/ stopped working. The tabs are under "Frequently Asked Question" section on the homepage.

    It stopped working after the website...
  7. Royal slider stopped working as well as menu on responsive view

    Hi,

    Royal slider stopped working as well as menu on responsive view on my website which can be seen at http://immigrationtocanada.org/.

    I wonder if it's a Javascript issue?

    Thanks for you...
  8. GOOD job it work's I appreciate your help....

    GOOD job it work's

    I appreciate your help.
    Thanks.

    Yanick
  9. I use 777 for validate_tabs_edit.php

    I use 777 for validate_tabs_edit.php
  10. Ok what are the target directories?

    Ok what are the target directories?
  11. [RESOLVED] [function.move-uploaded-file]: failed to open stream: Permission denied in ERROR

    I would appreciate some help
    .
    The problem is that when I use my custom CMS for uploading image on my client website using localhost it work's fine BUT when I moved everything on my client server...
Results 1 to 11 of 12
HTML5 Development Center



Recent Articles