Hello !

I have a website script that needs to be first installed on the server. When i run the install script on my wamp local server it gave me errors for this line

...