www.webdeveloper.com
Results 1 to 5 of 5

Thread: code not working with Jquery 5.1

Threaded View

  1. #1
    Join Date
    Dec 2009
    Posts
    92

    code not working with Jquery 5.1

    Hi all,

    I have a script over here: JsBin demo

    I need it to function with Jquery 1.5 and up, but for some reason it only works with 4.4 and below. I have no idea what the problem might be. My logic tells me that it should work 'even better' going up the ladder rather than down. I really need to know what the problem is. Help is appreciated.
    Last edited by yomoore; 02-07-2012 at 10:16 AM. Reason: spelling

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
HTML5 Development Center



Recent Articles