www.webdeveloper.com
Results 1 to 1 of 1

Thread: Error in installing Zend Framework

  1. #1
    Join Date
    Jul 2013
    Posts
    17

    Error in installing Zend Framework

    Hi all,

    I am installing Zend Framework 2.2... And it requires installing the composer
    which i downloaded from (https://getcomposer.org/download).

    But i always get this message while installing.

    Code:
    Composer Error [ERR_STATUS]: Unexpected exit code from Composer (255)
    Last edited by gemswebs; 03-10-2014 at 03:43 AM.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
HTML5 Development Center



Recent Articles