Hi,


I bought a little software 4 years ago which I really like. It was written for the PHP 5.2 server.

I use to be able to install it and run it on my hosting server, but now errors are popping up everywhere because the server is now 5.3.

Is there anyway I can update my software so it'll work on the 5.3 server?

Like a step by step instructions - find and replace this (code) by this (code) way to do it?

Thanks much.

Any help would be much appreciated.

Fagin