hi, i want to use some of pear libraries like mail.ph mime.php etc


but i am unable to include these files for some reasons:

my include_path in php.ini is .:

and my server support team said pear installed on /usr/bin/pear and version is 1.9.4

any body help me to use the pear libraries in my application.

i have plesk installed on my server.