Hi there,
Trying to add <Script language=Javascript1.2> to a web page,
and am getting an error message 'The values permitted for this attribute do not include 'Javascript1.2".
'Javascript' works though.
Can anyone help?